<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#9c0035">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/08/HIP_logo_.jpg">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/08/HIP_logo_2.jpg">
<!-- / SuperPWA.com -->
<title>Medical Solutions launches clinical pharmacist support line - Health Insurance &amp; Protection</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
								div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground:hover{background:#fff!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground:hover{background:#fff;}
								.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							background-color: #fff;
							color: #212529;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.healthinsuranceandprotection.com/healthcare/medical-solutions-launches-clinical-pharmacist-support-line" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Medical Solutions launches clinical pharmacist support line - Health Insurance &amp; Protection" />
<meta property="og:description" content="Virtual GP provider Medical Solutions has launched a medication support helpline providing people with access to experienced clinical pharmacists.&nbsp; The new service, Medi-SMART, will offer a multiple medication review for patients who are given new medications separately and require an expert clinical pharmacist to ensure their medications are working together effectively. Patients will also get [...]Read More..." />
<meta property="og:url" content="https://www.healthinsuranceandprotection.com/healthcare/medical-solutions-launches-clinical-pharmacist-support-line" />
<meta property="og:site_name" content="Health Insurance &amp; Protection" />
<meta property="article:section" content="Healthcare" />
<meta property="article:published_time" content="2019-10-02T10:59:38+00:00" />
<meta property="article:modified_time" content="2019-10-02T10:59:39+00:00" />
<meta property="og:updated_time" content="2019-10-02T10:59:39+00:00" />
<meta property="og:image" content="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/04/cancer-drugs-pills-tablets_binary_433159.jpg" />
<meta property="og:image:secure_url" content="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/04/cancer-drugs-pills-tablets_binary_433159.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="331" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Virtual GP provider Medical Solutions has launched a medication support helpline providing people with access to experienced clinical pharmacists.&nbsp; The new service, Medi-SMART, will offer a multiple medication review for patients who are given new medications separately and require an expert clinical pharmacist to ensure their medications are working together effectively. Patients will also get [...]Read More..." />
<meta name="twitter:title" content="Medical Solutions launches clinical pharmacist support line - Health Insurance &amp; Protection" />
<meta name="twitter:image" content="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/04/cancer-drugs-pills-tablets_binary_433159.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.healthinsuranceandprotection.com/#website","url":"https://www.healthinsuranceandprotection.com/","name":"Health Insurance &amp; Protection","potentialAction":{"@type":"SearchAction","target":"https://www.healthinsuranceandprotection.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.healthinsuranceandprotection.com/healthcare/medical-solutions-launches-clinical-pharmacist-support-line#primaryimage","url":"https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/04/cancer-drugs-pills-tablets_binary_433159.jpg","width":500,"height":331},{"@type":"WebPage","@id":"https://www.healthinsuranceandprotection.com/healthcare/medical-solutions-launches-clinical-pharmacist-support-line#webpage","url":"https://www.healthinsuranceandprotection.com/healthcare/medical-solutions-launches-clinical-pharmacist-support-line","inLanguage":"en-GB","name":"Medical Solutions launches clinical pharmacist support line - Health Insurance &amp; Protection","isPartOf":{"@id":"https://www.healthinsuranceandprotection.com/#website"},"primaryImageOfPage":{"@id":"https://www.healthinsuranceandprotection.com/healthcare/medical-solutions-launches-clinical-pharmacist-support-line#primaryimage"},"datePublished":"2019-10-02T10:59:38+00:00","dateModified":"2019-10-02T10:59:39+00:00","author":{"@id":"https://www.healthinsuranceandprotection.com/#/schema/person/6059b1bfd5b63ed1d0af44f37c218183"}},{"@type":["Person"],"@id":"https://www.healthinsuranceandprotection.com/#/schema/person/6059b1bfd5b63ed1d0af44f37c218183","name":"HidAdmin","image":{"@type":"ImageObject","@id":"https://www.healthinsuranceandprotection.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f98de69650de3618e88b4adc4833ef1d?s=96&d=mm&r=g","caption":"HidAdmin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Health Insurance &amp; Protection &raquo; Feed" href="https://www.healthinsuranceandprotection.com/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.healthinsuranceandprotection.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.healthinsuranceandprotection.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.healthinsuranceandprotection.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-understrap-styles-css'  href='https://www.healthinsuranceandprotection.com/wp-content/themes/understrap-child/css/child-theme.min.css?ver=0.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.healthinsuranceandprotection.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg_hover-css'  href='https://www.healthinsuranceandprotection.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-hover-svg-horizontal.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.healthinsuranceandprotection.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.14.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/themes/understrap/js/popper.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.healthinsuranceandprotection.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='https://www.healthinsuranceandprotection.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.healthinsuranceandprotection.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.healthinsuranceandprotection.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.healthinsuranceandprotection.com/?p=33839' />
<link rel="alternate" type="application/json+oembed" href="https://www.healthinsuranceandprotection.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.healthinsuranceandprotection.com%2Fhealthcare%2Fmedical-solutions-launches-clinical-pharmacist-support-line" />
<link rel="alternate" type="text/xml+oembed" href="https://www.healthinsuranceandprotection.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.healthinsuranceandprotection.com%2Fhealthcare%2Fmedical-solutions-launches-clinical-pharmacist-support-line&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="healt-layer-custom-css"></style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorEmail":"","visitorUsername":"","pageTitle":"Medical Solutions launches clinical pharmacist support line - Health Insurance &amp; Protection","pagePostType":"post","pagePostType2":"single-post","pageCategory":["healthcare","pmi"],"pagePostAuthorID":1,"pagePostAuthor":"HidAdmin","pagePostDate":"2nd October 2019","pagePostDateYear":"2019","pagePostDateMonth":"10","pagePostDateDay":"02"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MG8CBH');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Health Insurance &amp; Protection - Latest News">
<!-- Start GPT Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
                            .addSize([0, 0], [[320, 50]])
                            .addSize([992, 300], [[970, 250]])
                            .build();

    var mapping2 = googletag.sizeMapping()
                            .addSize([0, 0], [[320, 50]])
                            .addSize([768, 300], [[728, 90]])
                            .build();

    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/3834/healthinsurance.home/healthcare', [[970,250],[320,50]], 'div-gpt-ad-billboard_1')
                             .setTargeting('pos', ['billboard_1'])
                             .defineSizeMapping(mapping1)
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/3834/healthinsurance.home/healthcare', [[300,600]], 'div-gpt-ad-300_1')
                             .setTargeting('pos', ['300_1'])
                             .addService(googletag.pubads()));
    //Adslot 3 declaration
    gptadslots.push(googletag.defineSlot('/3834/healthinsurance.home/healthcare', [[300,250]], 'div-gpt-ad-300_2')
                             .setTargeting('pos', ['300_2'])
                             .addService(googletag.pubads()));
    //Adslot 4 declaration
    gptadslots.push(googletag.defineSlot('/3834/healthinsurance.home/healthcare', [[970,250],[320,50]], 'div-gpt-ad-billboard_2')
                             .setTargeting('pos', ['billboard_2'])
                             .defineSizeMapping(mapping1)
                             .addService(googletag.pubads()));
    //Adslot 5 declaration
    gptadslots.push(googletag.defineSlot('/3834/healthinsurance.home/healthcare', [[728,90],[320,50]], 'div-gpt-ad-728_1')
                             .setTargeting('pos', ['728_1'])
                             .defineSizeMapping(mapping2)
                             .addService(googletag.pubads()));
    //Adslot 6 declaration
    gptadslots.push(googletag.defineSlot('/3834/healthinsurance.home/healthcare', [[1,1]], 'div-gpt-ad-interstitial')
                             .setTargeting('pos', ['interstitial'])
                             .addService(googletag.pubads()));
    //Adslot 7 declaration - Out of Page
    gptadslots.push(googletag.defineOutOfPageSlot('/3834/healthinsurance.home/healthcare', 'div-gpt-ad-skin')
                             .setTargeting('pos', ['skin'])
                             .addService(googletag.pubads()));

    googletag.enableServices();
  });
</script>
<!-- End GPT Tag --><link rel="icon" href="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/favicon-32x32.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/favicon-32x32.png" />
<meta name="msapplication-TileImage" content="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/favicon-32x32.png" />
		<style type="text/css" id="wp-custom-css">
			.qc-cmp-persistent-link {
display: none !important;
}		</style>
		</head>

<body class="post-template-default single single-post postid-33839 single-format-standard wp-custom-logo group-blog">
<!-- Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MG8CBH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MG8CBH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="site bg-light" id="page">

<div class="text-light" style="background-color: #525a5c;">
	<div class="collapse container-fluid" id="collapseExample">
		<div class="row text-smaller p-4">
			<div class="col p-3">
				<p>Health Insurance & Protection is part of the Business Intelligence Division of Informa PLC</p>
	      <p class="text-muted"><a href="http://informa.com/" class="text-uppercase mr-2" style="text-decoration:underline;color:#979c9d;">Informa PLC</a>
					| <a href="http://informa.com/About-Us/" class="text-uppercase mr-2 ml-2" style="text-decoration:underline;color:#979c9d;">About us</a>
					| <a href="http://informa.com/Investors/" class="text-uppercase mr-2 ml-2" style="text-decoration:underline;color:#979c9d;">Investor relations</a>
					| <a href="http://informa.com/Talent/" class="text-uppercase ml-2" style="text-decoration:underline;color:#979c9d;">Talent</a></p>
	      </ul>
	    </div>
	    <div class="col p-3 border-left">
	      <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
			</div>
		</div>
	</div>
	<div class="container-fluid">
		<div class="row">
			<div class="col text-center p-1">
				<button id="informabutton" class="mb-1" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample"></button>
			</div>
		</div>
	</div>
</div>

	<!-- ******************* The Navbar Area ******************* -->
	<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">

		<a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>

		<div class="bg-white p-3">
			<div class="container text-smaller">
				<div class="row">
					<div class="col-md-6 text-md-left text-center">
						<!-- Your site title as branding in the menu -->
						<a href="https://www.healthinsuranceandprotection.com/" class="navbar-brand custom-logo-link" rel="home"><img width="800" height="168" src="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/hidlogo.png" class="img-fluid" alt="Health Insurance &amp; Protection" srcset="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/hidlogo.png 800w, https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/hidlogo-300x63.png 300w, https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/hidlogo-768x161.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- end custom logo -->
					</div>
					<div class="col-md-3 p-2 pt-lg-4 text-lg-right text-center">
						<a href="http://info.healthinsuranceandprotection.com/k/Informa-Plc/hip_preference_form" target="_blank" class="text-primary" id="registerfornews">Sign up for free news alerts</a>
					<!--	<div style="display:inline-block;">
							<a class="text-primary" href="https://www.linkedin.com/groups?gid=3185515"><div class="socialicon linkedin"></div></a>
							<a class="text-primary" href="https://twitter.com/HI_daily"><div class="socialicon twitter"></div></a>
							<a class="text-primary" href="/rss-2/"><div class="socialicon rss"></div></a>
						</div> -->
											</div>
					<div class="col-md-3 text-sm-right text-center searchwrap">
						
<form method="get" id="searchform" class="pl-2 pr-2 mb-2" action="https://www.healthinsuranceandprotection.com/" role="search">
	<label class="sr-only" for="s">Search</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Search &hellip;" value="">
		<span class="input-group-append">
			<button type="submit" class="btn btn-primary submit" id="searchsubmit"><img src="/wp-content/themes/understrap-child/sprites/searchbutton.png" style="width:15px;" /></button>
		</span>
	</div>
</form>
					</div>
				</div>
			</div>
		</div>

		<nav class="navbar navbar-expand-md navbar-white bg-white navborder">

					<div class="container-fluid">
		


				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"><img src="/wp-content/themes/understrap-child/sprites/menuburger.png" /></span>
				</button>

				<!-- The WordPress Menu goes here -->
				<div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav m-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29031 nav-item"><a href="/" class="nav-link"><img src="/wp-content/themes/understrap-child/sprites/home.png" /></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-29032 nav-item"><a title="Business" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-29032">Business</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-29032" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29051 nav-item"><a title="All Business" href="https://www.healthinsuranceandprotection.com/business" class="dropdown-item">All Business</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29033 nav-item"><a title="Industry &amp; Regulation" href="https://www.healthinsuranceandprotection.com/industry-and-regulation" class="dropdown-item">Industry &#038; Regulation</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29052 nav-item"><a title="Appointments" href="/list/appointments/" class="dropdown-item">Appointments</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-29034 nav-item"><a title="Healthcare" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-29034">Healthcare</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-29034" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-29053 nav-item"><a title="All Healthcare" href="https://www.healthinsuranceandprotection.com/healthcare" class="dropdown-item">All Healthcare</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-29038 nav-item"><a title="PMI" href="https://www.healthinsuranceandprotection.com/pmi" class="dropdown-item">PMI</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29035 nav-item"><a title="Cash Plans / Dental" href="https://www.healthinsuranceandprotection.com/cash-plans-dental" class="dropdown-item">Cash Plans / Dental</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29037 nav-item"><a title="Later Life Advice" href="https://www.healthinsuranceandprotection.com/later-life-advice" class="dropdown-item">Later Life Advice</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29036 nav-item"><a title="Healthcare Trust" href="https://www.healthinsuranceandprotection.com/healthcare-trust" class="dropdown-item">Healthcare Trust</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-29040 nav-item"><a title="Protection" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-29040">Protection</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-29040" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29054 nav-item"><a title="All Protection" href="https://www.healthinsuranceandprotection.com/protection" class="dropdown-item">All Protection</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29042 nav-item"><a title="Income Protection" href="https://www.healthinsuranceandprotection.com/income-protection" class="dropdown-item">Income Protection</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29043 nav-item"><a title="Life / Critical Illness" href="https://www.healthinsuranceandprotection.com/life-critical-illness" class="dropdown-item">Life / Critical Illness</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29041 nav-item"><a title="Group Risk" href="https://www.healthinsuranceandprotection.com/group-risk" class="dropdown-item">Group Risk</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29039 nav-item"><a title="International" href="https://www.healthinsuranceandprotection.com/international" class="nav-link">International</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-29044 nav-item"><a title="Wellbeing" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-29044">Wellbeing</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-29044" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29055 nav-item"><a title="All Wellbeing" href="https://www.healthinsuranceandprotection.com/wellbeing" class="dropdown-item">All Wellbeing</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29045 nav-item"><a title="Mental Health" href="https://www.healthinsuranceandprotection.com/mental-health" class="dropdown-item">Mental Health</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29046 nav-item"><a title="Reviews" href="/product-reviews" class="nav-link">Reviews</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29047 nav-item"><a title="Guides" href="/guides" class="nav-link">Guides</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29048 nav-item"><a title="Partners" href="/list/partner-insights" class="nav-link">Partners</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29050 nav-item"><a title="Awards" href="https://www.healthinsurancedailyawards.com" class="nav-link">Awards</a></li>
</ul></div>						</div><!-- .container -->
			
		</nav><!-- .site-navigation -->

	</div><!-- #wrapper-navbar end -->

		  <div style="max-height:250px;" class="w-100 mt-3 mb-3">
	  <div style="margin:0 auto;max-width:970px;">
      <div style="text-align: center; " id="healt-1482261991"><!-- GPT AdSlot 1 for Ad unit 'healthinsurance.home' ### Size: [[970,250],[728,90],[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id='div-gpt-ad-billboard_1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard_1'); });
  </script>
</div>
<!-- End AdSlot 1 -->	</div><br style="clear: both; display: block; float: none;"/>	  </div>
	  </div>
   
<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			

<div class="col-md content-area" id="primary">

			<main class="site-main" id="main">

				
					
<article class="post-33839 post type-post status-publish format-standard has-post-thumbnail hentry category-healthcare category-pmi Type_category-news" id="post-33839">
	<!-- content-single template -->

	<header class="entry-header">

		<h1 class="entry-title">Medical Solutions launches clinical pharmacist support line</h1><div class="entry-summary text-bigger text-muted pt-1 pb-1">Service will offer advice to people taking multiple medications</div>
		<div class="entry-meta border-top pb-4 mt-3">
			<div class="container"><div class="row text-muted text-smaller">
			<div class="col-sm-9 p-2">Emily Perryman 2nd October 2019</div><div class="col-sm-3 text-right"><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.healthinsuranceandprotection.com/healthcare/medical-solutions-launches-clinical-pharmacist-support-line'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Medical%20Solutions%20launches%20clinical%20pharmacist%20support%20line&url=https%3A%2F%2Fwww.healthinsuranceandprotection.com%2Fhealthcare%2Fmedical-solutions-launches-clinical-pharmacist-support-line")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.healthinsuranceandprotection.com%2Fhealthcare%2Fmedical-solutions-launches-clinical-pharmacist-support-line&title=Medical%20Solutions%20launches%20clinical%20pharmacist%20support%20line")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Medical%20Solutions%20launches%20clinical%20pharmacist%20support%20line' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.healthinsuranceandprotection.com%2Fhealthcare%2Fmedical-solutions-launches-clinical-pharmacist-support-line' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.healthinsuranceandprotection.com/healthcare/medical-solutions-launches-clinical-pharmacist-support-line', 'Medical%20Solutions%20launches%20clinical%20pharmacist%20support%20line', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div>			</div></div>
		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<img class="w-100 rounded" src="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/04/cancer-drugs-pills-tablets_binary_433159.jpg" />
	<div class="entry-content">
<p>Virtual GP provider Medical Solutions has launched a
medication support helpline providing people with access to experienced
clinical pharmacists.&nbsp;</p>



<p>The new service, Medi-SMART, will offer a multiple
medication review for patients who are given new medications separately and
require an expert clinical pharmacist to ensure their medications are working
together effectively. </p>



<p>Patients will also get information on how to take medication
correctly, side effects, over the counter medication that works with existing
medication, and alternative medication options.&nbsp;</p>



<p>Medi-SMART is fully integrated with existing services and
accessed via an app or by calling Medical Solutions’ 24/7 customer services
team.</p>



<p>It is the first in a range of “SMART” services Medical
Solutions will launch over the coming months.&nbsp;</p>



<p>Dr Chris Morris, chief medical officer at Medical
Solutions, said that with an increasing number of patients seeking advice from
GPs about their medication and long term conditions, there was a need to
provide an easily accessible dedicated support line.&nbsp;</p>



<p>“Uniquely, Medi-SMART will allow people to have an
unlimited amount of time to speak to an expert in medication management, which
is particularly important as we see more patients taking multiple medications
due to increasingly complex health concerns and multiple long-term conditions,”
he added.</p>
</div><!-- .entry-content -->

	<footer class="entry-footer post-wrapper border-top pt-4">

					<div style="max-height:90px;" class="w-100 mt-3 mb-3">
			<div style="margin:0 auto;max-width:728px;">
				<div style="text-align: center; " id="healt-366959953"><!-- GPT AdSlot 5 for Ad unit 'healthinsurance.home' ### Size: [[728,90],[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-728_1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-728_1'); });
  </script>
</div>
<!-- End AdSlot 5 --></div>			</div>
			</div>
		 
		<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap grey alm-layouts"  data-alm-id="" data-canonical-url="https://www.healthinsuranceandprotection.com/healthcare/medical-solutions-launches-clinical-pharmacist-support-line" data-slug="medical-solutions-launches-clinical-pharmacist-support-line" data-post-id="33839"  data-localized="ajax_load_more_vars"><div aria-live="polite" class="alm-listing alm-ajax row" data-container-type="div" data-repeater="default" data-post-type="post" data-taxonomy="Type_category" data-taxonomy-terms="news" data-taxonomy-operator="IN" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="6" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-destroy-after="5" data-transition="fade" data-transition-container="false" data-images-loaded="true"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Older Posts</button></div></div>
	</footer><!-- .entry-footer -->
	<!-- end content-single template -->
</article><!-- #post-## -->

					
					
				
			</main><!-- #main -->

			<!-- Do the right sidebar check -->
			
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



	
	<div class="col-md-4 widget-area" id="right-sidebar" role="complementary">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<br></div></aside><aside id="healt-widget-4" class="widget healt-widget"><div style="margin-bottom: 30px; " id="fixed-widget2"><!-- GPT AdSlot 2 for Ad unit 'healthinsurance.home' ### Size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-300_1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-300_1'); });
  </script>
</div>
<!-- End AdSlot 2 -->	</div><br style="clear: both; display: block; float: none;"/></aside><aside id="healt-widget-5" class="widget healt-widget"><div id="fixed-widget3"><!-- GPT AdSlot 3 for Ad unit 'healthinsurance.home' ### Size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-300_2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-300_2'); });
  </script>
</div>
<!-- End AdSlot 3 -->		</div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="bottom-of-sidebar" style="position:absolute;bottom:0;height:1px;"></div></div></aside>
</div><!-- #right-sidebar -->


		</div><!-- .row -->

	</div><!-- #content -->
	
	
</div><!-- #single-wrapper -->




	<div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="container"><div class="row"><div style="max-height:250px;" class="w-100 mt-3 mb-3">
	<div style="margin:0 auto;max-width:970px;">
		<div style="text-align: center; " id="healt-665158792"><!-- GPT AdSlot 4 for Ad unit 'healthinsurance.home' ### Size: [[970,250],[728,90],[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-billboard_2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard_2'); });
  </script>
</div>
<!-- End AdSlot 4 --></div>
	</div>
	</div></div></div></div></div><!-- .footer-widget --><div id="custom_html-6" class="widget_text footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="container-fluid"><div class="row">
	<div class="col-sm-6 col-md-3 col-lg-3 p-0 border border-white bg-image" style="background-image:url(/wp-content/themes/understrap-child/sprites/waterfour.jpg);">
			<a href="http://info.healthinsuranceandprotection.com/k/Informa-Plc/hip_preference_form" class="d-block p-4 text-white footer-image-links"><div><h3>
				News, Opinion and Analysis
				</h3>
		<p>All the latest, straight to your inbox</p>
				<p class="text-info">
					Sign Up
				</p>
				</div>
				</a>
		</div>
		<div class="col-sm-6 col-md-3 col-lg-3 p-0 border border-white bg-image" style="background-image:url(/wp-content/themes/understrap-child/sprites/waterone.jpg);">
			<a href="mailto:Editorhip@informa.com" class="d-block p-4 text-white footer-image-links"><div><h3>
				We want to hear from you
				</h3>
		<p>To contact the editor </p>
				<p class="text-info">
					Click Here
				</p>
				</div>
				</a>
		</div>
		<div class="col-sm-6 col-md-3 col-lg-3 p-0 border border-white bg-image" style="background-image:url(/wp-content/themes/understrap-child/sprites/waterthree.jpg);">
			<a href="/guides/" class="d-block p-4 text-white footer-image-links"><div><h3>
				Market Intelligence
				</h3>
		<p>Guides, reports, industry research and more</p>
				<p class="text-info">
					Download Here
				</p>
				</div>
				</a>
		</div>
		<div class="col-sm-6 col-md-3 col-lg-3 p-0 border border-white bg-image" style="background-image:url(/wp-content/themes/understrap-child/sprites/watertwo.jpg);">
			<a href="/advertise/" class="d-block p-4 text-white footer-image-links"><div><h3>
				Advertising
				</h3>
		<p>Online, print, events and more</p>
				<p class="text-info">
					Get in touch
				</p>
				</div>
				</a>
		</div>
	</div>	</div></div></div><!-- .footer-widget -->


	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper bg-dark text-darkish" id="wrapper-footer-full">

		<div class="container-fluid" id="footer-full-content" tabindex="-1">

			<div class="row">
				<div class="col-sm-8">

				<div id="nav_menu-2" class="footer-widget widget_nav_menu widget-count-1 col-md-12"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-29140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29140"><a href="https://www.healthinsuranceandprotection.com/about-us">About Us</a></li>
<li id="menu-item-29141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29141"><a href="https://www.healthinsuranceandprotection.com/contact-us">Contact Us</a></li>
<li id="menu-item-29142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29142"><a href="https://www.healthinsuranceandprotection.com/advertise">Advertise</a></li>
<li id="menu-item-29197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29197"><a href="https://knect365.com/terms-of-use">Terms of Use</a></li>
<li id="menu-item-29198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29198"><a href="https://knect365.com/privacy-centre/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-29199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29199"><a href="https://knect365.com/privacy-centre">Privacy Centre</a></li>
</ul></div></div><!-- .footer-widget -->
				</div>
				<div class="col-sm-4 text-right">
					<div style="display:inline-block;">
						<a class="text-white" href="https://www.linkedin.com/groups?gid=3185515"><div class="socialicon linkedin"></div></a>
						<a class="text-white" href="https://twitter.com/HI_daily"><div class="socialicon twitter"></div></a>
						<a class="text-white" href="/rss-2/"><div class="socialicon rss"></div></a>
					</div>
				</div>
			</div>

		</div>

	</div><!-- #wrapper-footer-full -->


<div class="wrapper bg-dark text-darkish" id="wrapper-footer">

	<div class="container-fluid">

		<div class="row">

			<div class="col-md-12">

				<footer class="site-footer" id="colophon">

					<div class="site-info">

												The content of this website is &copy; Informa Plc

					</div><!-- .site-info -->

				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->

</div><!-- #page we need this extra closing tag here -->

<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"healt-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"healt-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.9'></script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/themes/understrap-child/js/child-theme.min.js?ver=0.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"q2w3-default-sidebar","margin_top":10,"margin_bottom":0,"stop_id":"bottom-of-sidebar","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["fixed-widget2","fixed-widget3"]},{"sidebar":"right-sidebar","margin_top":10,"margin_bottom":0,"stop_id":"bottom-of-sidebar","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["healt-widget-4","healt-widget-5"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.healthinsuranceandprotection.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.healthinsuranceandprotection.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.healthinsuranceandprotection.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.healthinsuranceandprotection.com\/wp-admin\/admin-ajax.php","alm_nonce":"4e4d9be304","pluginurl":"https:\/\/www.healthinsuranceandprotection.com\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"250","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.1.4'></script>
<div class="healt-background-placement" id="healt-1025026699"><!-- GPT AdSlot 7 for Ad unit 'healthinsurance.home' ### Size: Out of Page -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-skin'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>
<!-- End AdSlot 7 -->	</div><script>window.advads_has_ads = [["21915","ad",null],["21917","ad",null],["21929","ad",null],["21919","ad",null],["21921","ad",null],["21925","ad",null],["21926","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script src="/wp-content/themes/understrap-child/js/custom.js"></script>


				<!-- GPT AdSlot 6 for Ad unit 'healthinsurance.home' ### Size: [[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-interstitial'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-interstitial'); });
  </script>
</div>
<!-- End AdSlot 6 -->		
</body>

</html>
