<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#9c0035">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/08/HIP_logo_.jpg">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/08/HIP_logo_2.jpg">
<!-- / SuperPWA.com -->
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
								div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground:hover{background:#fff!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground:hover{background:#fff;}
								.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							background-color: #fff;
							color: #212529;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>COVID-19, PPE and Cristiano Ronaldo - Health Insurance &amp; Protection</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.healthinsuranceandprotection.com/business/covid-19-ppe-and-cristiano-ronaldo" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="COVID-19, PPE and Cristiano Ronaldo - Health Insurance &amp; Protection" />
	<meta property="og:description" content="For Adam Hayward, Senior Clinical Consultant in Aviva&#8217;s UK Health and Protection business, stepping forward to support his local NHS Trust in Southampton was an easy decision. He shared the first part of his experience with us recently &#8211; here’s the next chapter of his story. When the Government’s ‘call to action’ came, I knew [...]Read More..." />
	<meta property="og:url" content="https://www.healthinsuranceandprotection.com/business/covid-19-ppe-and-cristiano-ronaldo" />
	<meta property="og:site_name" content="Health Insurance &amp; Protection" />
	<meta property="article:published_time" content="2020-06-03T14:14:57+00:00" />
	<meta property="article:modified_time" content="2020-06-03T14:36:47+00:00" />
	<meta property="og:image" content="https://www.healthinsuranceandprotection.com/wp-content/uploads/2020/05/Adam-1.jpg" />
	<meta property="og:image:width" content="783" />
	<meta property="og:image:height" content="783" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.healthinsuranceandprotection.com/#organization","name":"Health Insurance & Protection","url":"https://www.healthinsuranceandprotection.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.healthinsuranceandprotection.com/#logo","inLanguage":"en-GB","url":"https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/hidlogo.png","width":800,"height":168,"caption":"Health Insurance & Protection"},"image":{"@id":"https://www.healthinsuranceandprotection.com/#logo"}},{"@type":"WebSite","@id":"https://www.healthinsuranceandprotection.com/#website","url":"https://www.healthinsuranceandprotection.com/","name":"Health Insurance &amp; Protection","description":"Latest News","publisher":{"@id":"https://www.healthinsuranceandprotection.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.healthinsuranceandprotection.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.healthinsuranceandprotection.com/business/covid-19-ppe-and-cristiano-ronaldo#primaryimage","inLanguage":"en-GB","url":"https://www.healthinsuranceandprotection.com/wp-content/uploads/2020/05/Adam-1.jpg","width":783,"height":783,"caption":"Aviva Senior Clinical Consultant Adam Hayward"},{"@type":"WebPage","@id":"https://www.healthinsuranceandprotection.com/business/covid-19-ppe-and-cristiano-ronaldo#webpage","url":"https://www.healthinsuranceandprotection.com/business/covid-19-ppe-and-cristiano-ronaldo","name":"COVID-19, PPE and Cristiano Ronaldo - Health Insurance &amp; Protection","isPartOf":{"@id":"https://www.healthinsuranceandprotection.com/#website"},"primaryImageOfPage":{"@id":"https://www.healthinsuranceandprotection.com/business/covid-19-ppe-and-cristiano-ronaldo#primaryimage"},"datePublished":"2020-06-03T14:14:57+00:00","dateModified":"2020-06-03T14:36:47+00:00","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.healthinsuranceandprotection.com/business/covid-19-ppe-and-cristiano-ronaldo"]}]},{"@type":"NewsArticle","@id":"https://www.healthinsuranceandprotection.com/business/covid-19-ppe-and-cristiano-ronaldo#article","isPartOf":{"@id":"https://www.healthinsuranceandprotection.com/business/covid-19-ppe-and-cristiano-ronaldo#webpage"},"author":{"@id":"https://www.healthinsuranceandprotection.com/#/schema/person/a6ede79270fb0460efdf52c2492fade7"},"headline":"COVID-19, PPE and Cristiano Ronaldo","datePublished":"2020-06-03T14:14:57+00:00","dateModified":"2020-06-03T14:36:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.healthinsuranceandprotection.com/business/covid-19-ppe-and-cristiano-ronaldo#webpage"},"publisher":{"@id":"https://www.healthinsuranceandprotection.com/#organization"},"image":{"@id":"https://www.healthinsuranceandprotection.com/business/covid-19-ppe-and-cristiano-ronaldo#primaryimage"},"articleSection":"Business,COVID-19,Healthcare,Healthcare Trust,Industry &amp; Regulation,Private Medical Insurance","inLanguage":"en-GB"},{"@type":["Person"],"@id":"https://www.healthinsuranceandprotection.com/#/schema/person/a6ede79270fb0460efdf52c2492fade7","name":"David Sawers","image":{"@type":"ImageObject","@id":"https://www.healthinsuranceandprotection.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/0b6c496f3d7917bc0e1d39f2810382c4?s=96&d=mm&r=g","caption":"David Sawers"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Health Insurance &amp; Protection &raquo; Feed" href="https://www.healthinsuranceandprotection.com/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.healthinsuranceandprotection.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- healthinsuranceandprotection.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.healthinsuranceandprotection.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='form-style-css'  href='https://www.healthinsuranceandprotection.com/wp-content/plugins/hip-adestra-api/form-style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.healthinsuranceandprotection.com/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-understrap-styles-css'  href='https://www.healthinsuranceandprotection.com/wp-content/themes/understrap-child/css/child-theme.min.css?ver=0.5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.healthinsuranceandprotection.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg_hover-css'  href='https://www.healthinsuranceandprotection.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-hover-svg-horizontal.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.healthinsuranceandprotection.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/hip-adestra-api/form-js.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.17.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/themes/understrap/js/popper.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.healthinsuranceandprotection.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='https://www.healthinsuranceandprotection.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.healthinsuranceandprotection.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.healthinsuranceandprotection.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.healthinsuranceandprotection.com/?p=38770' />
<link rel="alternate" type="application/json+oembed" href="https://www.healthinsuranceandprotection.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.healthinsuranceandprotection.com%2Fbusiness%2Fcovid-19-ppe-and-cristiano-ronaldo" />
<link rel="alternate" type="text/xml+oembed" href="https://www.healthinsuranceandprotection.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.healthinsuranceandprotection.com%2Fbusiness%2Fcovid-19-ppe-and-cristiano-ronaldo&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="healt-layer-custom-css"></style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorEmail":"","visitorUsername":"","pageTitle":"COVID-19, PPE and Cristiano Ronaldo - Health Insurance &amp; Protection","pagePostType":"post","pagePostType2":"single-post","pageCategory":["business","covid-19","healthcare","healthcare-trust","industry-and-regulation","pmi"],"pagePostAuthorID":2,"pagePostAuthor":"David Sawers","pagePostDate":"3rd June 2020","pagePostDateYear":"2020","pagePostDateMonth":"06","pagePostDateDay":"03"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5MG8CBH');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Health Insurance &amp; Protection - Latest News">
<!-- Start GPT Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js' onerror="jQuery('#body-wrapper').css({'opacity': '100','visibility': 'visible'});"></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
                            .addSize([0, 0], [[320, 50]])
                            .addSize([992, 300], [[970, 250]])
                            .build();

    var mapping2 = googletag.sizeMapping()
                            .addSize([0, 0], [[320, 50]])
                            .addSize([768, 300], [[728, 90]])
                            .build();

    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/3834/healthinsurance.home/business', [[970,250],[320,50]], 'div-gpt-ad-billboard_1')
                             .setTargeting('pos', ['billboard_1'])
					         .setTargeting('PID', ['38770'])
                             .defineSizeMapping(mapping1)
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/3834/healthinsurance.home/business', [[300,600]], 'div-gpt-ad-300_1')
                             .setTargeting('pos', ['300_1'])
					         .setTargeting('PID', ['38770'])
                             .addService(googletag.pubads()));
    //Adslot 3 declaration
    gptadslots.push(googletag.defineSlot('/3834/healthinsurance.home/business', [[300,250]], 'div-gpt-ad-300_2')
                             .setTargeting('pos', ['300_2'])
					         .setTargeting('PID', ['38770'])
                             .addService(googletag.pubads()));
    //Adslot 4 declaration
    gptadslots.push(googletag.defineSlot('/3834/healthinsurance.home/business', [[970,250],[320,50]], 'div-gpt-ad-billboard_2')
                             .setTargeting('pos', ['billboard_2'])
					         .setTargeting('PID', ['38770'])
                             .defineSizeMapping(mapping1)
                             .addService(googletag.pubads()));
    //Adslot 5 declaration
    gptadslots.push(googletag.defineSlot('/3834/healthinsurance.home/business', [[728,90],[320,50]], 'div-gpt-ad-728_1')
                             .setTargeting('pos', ['728_1'])
					         .setTargeting('PID', ['38770'])
                             .defineSizeMapping(mapping2)
                             .addService(googletag.pubads()));
    //Adslot 6 declaration
    gptadslots.push(googletag.defineSlot('/3834/healthinsurance.home/business', [[1,1]], 'div-gpt-ad-interstitial')
                             .setTargeting('pos', ['interstitial'])
					         .setTargeting('PID', ['38770'])
                             .addService(googletag.pubads()));
    //Adslot 7 declaration - Out of Page
    gptadslots.push(googletag.defineOutOfPageSlot('/3834/healthinsurance.home/business', 'div-gpt-ad-skin')
                             .setTargeting('pos', ['skin'])
					         .setTargeting('PID', ['38770'])
                             .addService(googletag.pubads()));

    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<script>
/* Interstitial tag empty check start*/
 googletag.cmd.push(function() {
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-interstitial") {
          containsAd = !event.isEmpty;
		  if(containsAd == false){
			  jQuery(document).ready(function(){
                       jQuery('#body-wrapper').css({
                         'opacity': '100',
						 'visibility': 'visible'
              });				 
             })
		  }
       }
    });
}); 
/* Interstitial tag empty check end*/
</script><link rel="icon" href="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/favicon-32x32.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/favicon-32x32.png" />
<meta name="msapplication-TileImage" content="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/favicon-32x32.png" />
		<style type="text/css" id="wp-custom-css">
			.qc-cmp-persistent-link {
display: none !important;
}		</style>
		</head>

<body class="post-template-default single single-post postid-38770 single-format-standard wp-custom-logo wp-embed-responsive group-blog">
<!-- Start Interstitial Tag Data Body Top-->
<div id="wl_flogop_div" class="hidden" style="display: none;">https://www.healthinsuranceandprotection.com/hidlogo.png</div>
<!-- GPT AdSlot 6 for Ad unit 'healthinsurance.home' ### Size: [[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div id='div-gpt-ad-interstitial'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-interstitial'); });
  </script>
</div>
<!-- End AdSlot 6 -->		<div id="body-wrapper" style="opacity:0; visibility: hidden;">
<!-- End Interstitial Tag Data Body Top-->
<!-- Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MG8CBH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5MG8CBH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="site bg-light" id="page">

<div class="text-light" style="background-color: #525a5c;">
	<div class="collapse container-fluid" id="collapseExample">
		<div class="row text-smaller p-4">
			<div class="col p-3">
				<p>Health Insurance & Protection is part of the Business Intelligence Division of Informa PLC</p>
	      <p class="text-muted"><a href="http://informa.com/" class="text-uppercase mr-2" style="text-decoration:underline;color:#979c9d;">Informa PLC</a>
					| <a href="http://informa.com/About-Us/" class="text-uppercase mr-2 ml-2" style="text-decoration:underline;color:#979c9d;">About us</a>
					| <a href="http://informa.com/Investors/" class="text-uppercase mr-2 ml-2" style="text-decoration:underline;color:#979c9d;">Investor relations</a>
					| <a href="http://informa.com/Talent/" class="text-uppercase ml-2" style="text-decoration:underline;color:#979c9d;">Talent</a></p>
	      </ul>
	    </div>
	    <div class="col p-3 border-left">
	      <p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 8860726.</p>
			</div>
		</div>
	</div>
	<div class="container-fluid">
		<div class="row">
			<div class="col text-center p-1">
				<button id="informabutton" class="mb-1" type="button" data-toggle="collapse" data-target="#collapseExample" aria-expanded="false" aria-controls="collapseExample"></button>
			</div>
		</div>
	</div>
</div>

	<!-- ******************* The Navbar Area ******************* -->
	<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">

		<a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>

		<div class="bg-white p-3">
			<div class="container text-smaller">
				<div class="row">
					<div class="col-md-6 text-md-left text-center">
						<!-- Your site title as branding in the menu -->
						<a href="https://www.healthinsuranceandprotection.com/" class="navbar-brand custom-logo-link" rel="home"><img width="800" height="168" src="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/hidlogo.png" class="img-fluid" alt="Health Insurance &amp; Protection" srcset="https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/hidlogo.png 800w, https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/hidlogo-300x63.png 300w, https://www.healthinsuranceandprotection.com/wp-content/uploads/2019/05/hidlogo-768x161.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><!-- end custom logo -->
					</div>
					<div class="col-md-3 p-2 pt-lg-4 text-center" style="display:inline-block;">
                        
                        <div class="wp-block-button aligncenter is-style-squared">
                            <a id="hipregclick" class="wp-block-button__link has-text-color has-background" href="/hip-login?action=register&type=register" style="background-color:#9c0035; padding: 10px; margin-right:10px;">NEWSLETTER SIGN UP</a> 
                            <a id="hiploginclick"href="/hip-login?action=register&type=login" data-toggle="tooltip" title="Login to Account"><img src="/wp-content/plugins/hip-adestra-api/img/circleimage.png" width="46" alt="Login" style="margin-bottom: 4px;"/></a>
                        </div>




                        					<!--	<div style="display:inline-block;">
							<a class="text-primary" href="https://www.linkedin.com/groups?gid=3185515"><div class="socialicon linkedin"></div></a>
							<a class="text-primary" href="https://twitter.com/HI_daily"><div class="socialicon twitter"></div></a>
							<a class="text-primary" href="/rss-2/"><div class="socialicon rss"></div></a>
						</div> -->
											</div>
					<div class="col-md-3 text-sm-right text-center searchwrap">
						
<form method="get" id="searchform" class="pl-2 pr-2 mb-2" action="https://www.healthinsuranceandprotection.com/" role="search">
	<label class="sr-only" for="s">Search</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Search &hellip;" value="">
		<span class="input-group-append">
			<button type="submit" class="btn btn-primary submit" id="searchsubmit"><img src="/wp-content/themes/understrap-child/sprites/searchbutton.png" style="width:15px;" /></button>
		</span>
	</div>
</form>
					</div>
				</div>
			</div>
		</div>

		<nav class="navbar navbar-expand-md navbar-white bg-white navborder">

					<div class="container-fluid">
		


				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"><img src="/wp-content/themes/understrap-child/sprites/menuburger.png" /></span>
				</button>

				<!-- The WordPress Menu goes here -->
				<div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav m-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29031 nav-item"><a href="/" class="nav-link"><img src="/wp-content/themes/understrap-child/sprites/home.png" /></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-37108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37108 nav-item"><a title="COVID-19" href="/tag/covid-19/" class="nav-link"><b><font color="#9c0035">COVID-19</font></b></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-29032 nav-item"><a title="Business" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-29032">Business</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-29032" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-29051 nav-item"><a title="All Business" href="https://www.healthinsuranceandprotection.com/business" class="dropdown-item">All Business</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-29033 nav-item"><a title="Industry &amp; Regulation" href="https://www.healthinsuranceandprotection.com/industry-and-regulation" class="dropdown-item">Industry &#038; Regulation</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29052 nav-item"><a title="Appointments" href="/list/appointments/" class="dropdown-item">Appointments</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-29034 nav-item"><a title="Healthcare" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-29034">Healthcare</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-29034" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29053" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-29053 nav-item"><a title="All Healthcare" href="https://www.healthinsuranceandprotection.com/healthcare" class="dropdown-item">All Healthcare</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-29038 nav-item"><a title="PMI" href="https://www.healthinsuranceandprotection.com/pmi" class="dropdown-item">PMI</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29035 nav-item"><a title="Cash Plans / Dental" href="https://www.healthinsuranceandprotection.com/cash-plans-dental" class="dropdown-item">Cash Plans / Dental</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29037 nav-item"><a title="Later Life Advice" href="https://www.healthinsuranceandprotection.com/later-life-advice" class="dropdown-item">Later Life Advice</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-29036 nav-item"><a title="Healthcare Trust" href="https://www.healthinsuranceandprotection.com/healthcare-trust" class="dropdown-item">Healthcare Trust</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-29040 nav-item"><a title="Protection" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-29040">Protection</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-29040" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29054 nav-item"><a title="All Protection" href="https://www.healthinsuranceandprotection.com/protection" class="dropdown-item">All Protection</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29042 nav-item"><a title="Income Protection" href="https://www.healthinsuranceandprotection.com/income-protection" class="dropdown-item">Income Protection</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29043 nav-item"><a title="Life / Critical Illness" href="https://www.healthinsuranceandprotection.com/life-critical-illness" class="dropdown-item">Life / Critical Illness</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29041 nav-item"><a title="Group Risk" href="https://www.healthinsuranceandprotection.com/group-risk" class="dropdown-item">Group Risk</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29039 nav-item"><a title="International" href="https://www.healthinsuranceandprotection.com/international" class="nav-link">International</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-29044 nav-item"><a title="Wellbeing" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-29044">Wellbeing</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-29044" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29055 nav-item"><a title="All Wellbeing" href="https://www.healthinsuranceandprotection.com/wellbeing" class="dropdown-item">All Wellbeing</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29045 nav-item"><a title="Mental Health" href="https://www.healthinsuranceandprotection.com/mental-health" class="dropdown-item">Mental Health</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29046 nav-item"><a title="Reviews" href="/product-reviews" class="nav-link">Reviews</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29047 nav-item"><a title="Guides" href="/guides" class="nav-link">Guides</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29048 nav-item"><a title="Partners" href="/list/partner-insights" class="nav-link">Partners</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-29050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29050 nav-item"><a title="Awards" href="https://informaconnect.com/health-insurance-protection-awards/" class="nav-link">Awards</a></li>
</ul></div>						</div><!-- .container -->
			
		</nav><!-- .site-navigation -->

	</div><!-- #wrapper-navbar end -->

		  <div style="max-height:250px;" class="w-100 mt-3 mb-3">
	  <div style="margin:0 auto;max-width:970px;">
      <div style="text-align: center; " id="healt-1109095739"><!-- GPT AdSlot 1 for Ad unit 'healthinsurance.home' ### Size: [[970,250],[728,90],[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id='div-gpt-ad-billboard_1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard_1'); });
  </script>
</div>
<!-- End AdSlot 1 -->	</div><br style="clear: both; display: block; float: none;"/>	  </div>
	  </div>
   
<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			

<div class="col-md content-area" id="primary">

			<main class="site-main" id="main">

				
					
<article class="post-38770 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-covid-19 category-healthcare category-healthcare-trust category-industry-and-regulation category-pmi Type_category-insights" id="post-38770">
	<!-- content-single template -->

	<header class="entry-header">

		<h1 class="entry-title post-override">COVID-19, PPE and Cristiano Ronaldo</h1><div class="entry-summary text-bigger text-muted pt-1 pb-1">The next stage in my coronavirus comeback</div>
		<div class="entry-meta border-top pb-4 mt-3">
			<div class="container"><div class="row text-muted text-smaller">
			<div class="col-sm-9 p-2">Adam Hayward of Aviva | 3rd June 2020</div><div class="col-sm-3 text-right"><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.healthinsuranceandprotection.com/business/covid-19-ppe-and-cristiano-ronaldo'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=COVID-19%2C%20PPE%20and%20Cristiano%20Ronaldo&url=https%3A%2F%2Fwww.healthinsuranceandprotection.com%2Fbusiness%2Fcovid-19-ppe-and-cristiano-ronaldo")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.healthinsuranceandprotection.com%2Fbusiness%2Fcovid-19-ppe-and-cristiano-ronaldo&title=COVID-19%2C%20PPE%20and%20Cristiano%20Ronaldo")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('COVID-19%2C%20PPE%20and%20Cristiano%20Ronaldo' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.healthinsuranceandprotection.com%2Fbusiness%2Fcovid-19-ppe-and-cristiano-ronaldo' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.healthinsuranceandprotection.com/business/covid-19-ppe-and-cristiano-ronaldo', 'COVID-19%2C%20PPE%20and%20Cristiano%20Ronaldo', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div>			</div></div>
		</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<img class="w-100 rounded" src="https://www.healthinsuranceandprotection.com/wp-content/uploads/2020/05/Adam-1.jpg" /><div class="w-100 text-muted p-3">Aviva Senior Clinical Consultant Adam Hayward</div>
	<div class="entry-content">
<p><strong>For Adam Hayward, Senior Clinical Consultant in Aviva&#8217;s UK Health and Protection business, stepping forward to support his local NHS Trust in Southampton was an easy decision. He shared the first part of his experience with us recently &#8211; here’s the next chapter of his stor</strong>y.</p>



<p>When the Government’s ‘call to action’ came, I knew I had to volunteer. It’s my professional and ethical duty to do so.&nbsp; It’s about doing the right thing.&nbsp; The NHS trained me, gave me experience and a whole host of qualifications – I couldn’t let those skills go to waste – even if it meant that I can help save just one extra life.&nbsp;</p>



<p>When I left you in my last update, I was about <a>to return to my roots to support the Neurological Intensive Care Unit. This meant that I was in a ‘clean’ area of the hospital treating patients with neurological conditions. &nbsp;</a></p>



<p>Move forwards a few weeks and theatres and surgery are a distant memory.&nbsp; I’m now permanently working in ICU, treating patients with COVID-19.&nbsp;</p>



<p>Going from an area with familiar processes, to an area I’ve not worked in for over 20 years is challenging to say the least.&nbsp;An unfamiliar environment and technology moving on makes it a stressful time. The last thing I want to be is a burden rather than a help.&nbsp;The overwhelming friendliness of NHS employees and their support and confidence is truly humbling &#8211; if not a little scary.&nbsp;</p>



<p>At the beginning of each 12-hour shift, we’re allocated to the department with the greatest need that day. For me, this is either neuro, cardiac, general or paediatric. We’re also categorised depending on experience, skills and&nbsp;knowledge.&nbsp;</p>



<p>We all share a common purpose of wanting to do the very best we can for the sickest of patients while keeping ourselves safe. I am amazed at how the staff carry on as normal in their care despite the ever-changing environment and protocols as we learn new things about this virus and how to treat it.&nbsp;</p>



<p>One of the things that sees us through is humour. In my last update I shared the challenges of PPE. I’ve since discovered another &#8211; not being able to hear each other. This problem has been “solved” by having your name, status and time you entered the isolation area written on the front and back of your gown with a marker pen. This quickly turned to nick names and in some cases symbols which I defiantly cannot share!! I sarcastically said Cristiano Ronaldo at the beginning of one shift and subsequently had a large number 7 written on my back along with his name and got called it for the rest of the night. PPE might protect against viruses, but humour possibly protects against something equally invisible.</p>



<p>Stay safe everyone and stay home. Unlike Aviva, where we are always up for a new customer, the NHS would rather they never showed!</p>



<p><strong>Adam Hayward is Senior Clinical Consultant in Aviva&#8217;s UK Health and Protection business</strong>.</p>
</div><!-- .entry-content -->

	<footer class="entry-footer post-wrapper border-top pt-4">

					<div style="max-height:90px;" class="w-100 mt-3 mb-3">
			<div style="margin:0 auto;max-width:728px;">
				<div style="text-align: center; " id="healt-1350567150"><!-- GPT AdSlot 5 for Ad unit 'healthinsurance.home' ### Size: [[728,90],[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div id='div-gpt-ad-728_1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-728_1'); });
  </script>
</div>
<!-- End AdSlot 5 --></div>			</div>
			</div>
		 
		<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap grey alm-layouts"  data-alm-id="" data-canonical-url="https://www.healthinsuranceandprotection.com/business/covid-19-ppe-and-cristiano-ronaldo" data-slug="covid-19-ppe-and-cristiano-ronaldo" data-post-id="38770"  data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax row" data-container-type="div" data-repeater="default" data-post-type="post" data-taxonomy="Type_category" data-taxonomy-terms="news" data-taxonomy-operator="IN" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="6" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-destroy-after="5" data-transition-container="false" data-images-loaded="true"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Older Posts</button></div></div>
	</footer><!-- .entry-footer -->
	<!-- end content-single template -->
</article><!-- #post-## -->

					
					
				
			</main><!-- #main -->

			<!-- Do the right sidebar check -->
			
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



	
	<div class="col-md-4 widget-area" id="right-sidebar" role="complementary">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<br></div></aside><aside id="healt-widget-4" class="widget healt-widget"><div style="margin-bottom: 30px; " id="fixed-widget2"><!-- GPT AdSlot 2 for Ad unit 'healthinsurance.home' ### Size: [[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-300_1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-300_1'); });
  </script>
</div>
<!-- End AdSlot 2 -->	</div><br style="clear: both; display: block; float: none;"/></aside><aside id="healt-widget-5" class="widget healt-widget"><div id="fixed-widget3"><!-- GPT AdSlot 3 for Ad unit 'healthinsurance.home' ### Size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-300_2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-300_2'); });
  </script>
</div>
<!-- End AdSlot 3 -->		</div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="bottom-of-sidebar" style="position:absolute;bottom:0;height:1px;"></div></div></aside>
</div><!-- #right-sidebar -->


		</div><!-- .row -->

	</div><!-- #content -->
	
	
</div><!-- #single-wrapper -->




	<div id="custom_html-5" class="widget_text footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="container"><div class="row"><div style="max-height:250px;" class="w-100 mt-3 mb-3">
	<div style="margin:0 auto;max-width:970px;">
		<div style="text-align: center; " id="healt-1690650519"><!-- GPT AdSlot 4 for Ad unit 'healthinsurance.home' ### Size: [[970,250],[728,90],[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-billboard_2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard_2'); });
  </script>
</div>
<!-- End AdSlot 4 --></div>
	</div>
	</div></div></div></div></div><!-- .footer-widget --><div id="custom_html-6" class="widget_text footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="container-fluid"><div class="row">
	<div class="col-sm-6 col-md-3 col-lg-3 p-0 border border-white bg-image" style="background-image:url(/wp-content/themes/understrap-child/sprites/waterfour.jpg);">
			<a href="http://info.healthinsuranceandprotection.com/k/Informa-Plc/hip_preference_form" class="d-block p-4 text-white footer-image-links"><div><h3>
				News, Opinion and Analysis
				</h3>
		<p>All the latest, straight to your inbox</p>
				<p class="text-info">
					Sign Up
				</p>
				</div>
				</a>
		</div>
		<div class="col-sm-6 col-md-3 col-lg-3 p-0 border border-white bg-image" style="background-image:url(/wp-content/themes/understrap-child/sprites/waterone.jpg);">
			<a href="mailto:Editorhip@informa.com" class="d-block p-4 text-white footer-image-links"><div><h3>
				We want to hear from you
				</h3>
		<p>To contact the editor </p>
				<p class="text-info">
					Click Here
				</p>
				</div>
				</a>
		</div>
		<div class="col-sm-6 col-md-3 col-lg-3 p-0 border border-white bg-image" style="background-image:url(/wp-content/themes/understrap-child/sprites/waterthree.jpg);">
			<a href="/guides/" class="d-block p-4 text-white footer-image-links"><div><h3>
				Market Intelligence
				</h3>
		<p>Guides, reports, industry research and more</p>
				<p class="text-info">
					Download Here
				</p>
				</div>
				</a>
		</div>
		<div class="col-sm-6 col-md-3 col-lg-3 p-0 border border-white bg-image" style="background-image:url(/wp-content/themes/understrap-child/sprites/watertwo.jpg);">
			<a href="/advertise/" class="d-block p-4 text-white footer-image-links"><div><h3>
				Advertising
				</h3>
		<p>Online, print, events and more</p>
				<p class="text-info">
					Get in touch
				</p>
				</div>
				</a>
		</div>
	</div>	</div></div></div><!-- .footer-widget -->


	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper bg-dark text-darkish" id="wrapper-footer-full">

		<div class="container-fluid" id="footer-full-content" tabindex="-1">

			<div class="row">
				<div class="col-sm-8">

				<div id="nav_menu-2" class="footer-widget widget_nav_menu widget-count-1 col-md-12"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-29140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29140"><a href="https://www.healthinsuranceandprotection.com/about-us">About Us</a></li>
<li id="menu-item-29141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29141"><a href="https://www.healthinsuranceandprotection.com/contact-us">Contact Us</a></li>
<li id="menu-item-29142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29142"><a href="https://www.healthinsuranceandprotection.com/advertise">Advertise</a></li>
<li id="menu-item-29197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29197"><a href="https://knect365.com/terms-of-use">Terms of Use</a></li>
<li id="menu-item-29198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29198"><a href="https://knect365.com/privacy-centre/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-29199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29199"><a href="https://knect365.com/privacy-centre">Privacy Centre</a></li>
</ul></div></div><!-- .footer-widget -->
				</div>
				<div class="col-sm-4 text-right">
					<div style="display:inline-block;">
						<a class="text-white" href="https://www.linkedin.com/groups?gid=3185515"><div class="socialicon linkedin"></div></a>
						<a class="text-white" href="https://twitter.com/HI_daily"><div class="socialicon twitter"></div></a>
						<a class="text-white" href="https://www.facebook.com/HealthInsuranceandProtection/"><div class="socialicon facebook"></div></a>
						<a class="text-white" href="/rss-2/"><div class="socialicon rss"></div></a>
					</div>
				</div>
			</div>

		</div>

	</div><!-- #wrapper-footer-full -->


<div class="wrapper bg-dark text-darkish" id="wrapper-footer">

	<div class="container-fluid">

		<div class="row">

			<div class="col-md-12">

				<footer class="site-footer" id="colophon">

					<div class="site-info">

												The content of this website is &copy; Informa Plc 5 Howick Place, London SW1P 1WG

					</div><!-- .site-info -->

				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->

</div><!-- #page we need this extra closing tag here -->

<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"healt-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"healt-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/themes/understrap-child/js/child-theme.min.js?ver=0.5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"q2w3-default-sidebar","margin_top":10,"margin_bottom":0,"stop_id":"bottom-of-sidebar","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["fixed-widget2","fixed-widget3"]},{"sidebar":"right-sidebar","margin_top":10,"margin_bottom":0,"stop_id":"bottom-of-sidebar","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["healt-widget-4","healt-widget-5"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.healthinsuranceandprotection.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.healthinsuranceandprotection.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.healthinsuranceandprotection.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.healthinsuranceandprotection.com\/wp-admin\/admin-ajax.php","alm_nonce":"e3dc8a2af3","rest_api":"https:\/\/www.healthinsuranceandprotection.com\/wp-json\/","rest_nonce":"5266f0d56b","pluginurl":"https:\/\/www.healthinsuranceandprotection.com\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.healthinsuranceandprotection.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.3.3'></script>
<div class="healt-background-placement" id="healt-1584213494"><!-- GPT AdSlot 7 for Ad unit 'healthinsurance.home' ### Size: Out of Page -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-skin'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
  </script>
</div>
<!-- End AdSlot 7 -->	</div><script>window.advads_has_ads = [["21915","ad",null],["21928","ad",null],["21917","ad",null],["21929","ad",null],["21919","ad",null],["21921","ad",null],["21925","ad",null],["21926","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script src="/wp-content/themes/understrap-child/js/custom.js"></script>

<!-- Start Interstitial Tag Data Body Closing Div -->
	
</div>
<!-- Checks for interstitial -->
<script>
if (typeof googletag === 'undefined' || typeof googletag.pubads === 'undefined') {
	jQuery('#body-wrapper').css({
       'opacity': '100',
	   'visibility': 'visible'
    });
	
}else{
	googletag.cmd.push(detectAdLoad);
}
function detectAdLoad() {
	if(window.googletag && googletag.pubadsReady) {
        var targetSlot = '/3834/healthinsurance.home/business';
        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			
		     if (event.slot.getSlotElementId() == "div-gpt-ad-interstitial") {
                 containsAd = !event.isEmpty;
		         if(containsAd == false){
				  setTimeout(function() {
			                     /* remove opacity and show content*/
			                           jQuery('#body-wrapper').css({
                                           'opacity': '100',
										   'visibility': 'visible'
			                           });
                   }, 2000);
		        }
              }	 
        });
    } else {
        setTimeout(function() {
			  /* remove opacity and show content*/
			  jQuery('#body-wrapper').css({
                         'opacity': '100',
						 'visibility': 'visible'
			  });
        }, 2000);
    }
}
</script>
<!-- End Interstitial Tag Data Body Closing Div -->

</body>

</html>
